3,5v vanha EC9 hajosi?

  • Keskustelun aloittaja
  • #1
Morjesta,

Osaisiko joku mahdollisesti kertoa miksi EC9 on alkanu yllättäen puskemaan MENO T14 33 asteista vettä lattiaputkiin??

Asetukset ovat jo pitkään olleet kuosissa ja tämänkin foorumin perusteella olen monesti tarkastellut niitä. Mikään uudelleenkäynnistys tms ei nyt auta. Kaikki on ollut siis tähän asti kunnossa ja mihinkään säätöihin ei ole koskettu. Veden lämpeäminen on sitten tapahtunut ilmeisesti yön aikana. Lisäksi kaikki muut DATAT näyttäisivät olevan nopeasti vilkastuna kunnossa. Meno min on 22 ja max 40 ollut jo kauan. Silti pukkaa 33 asteista vettä ja ulkona reilusti plussa-asteita.

Kannattaisiko ottaa Nilaniin yhteyttä ja kutsua huoltoäijä? Mikä näissä mahtaa olla takuu muuten ja miten suhtautuvat huoltokäynteihin tämän ikäisissä laitteissa? Tuleeko lasku perässä? 3,5v laite kyseessä. Tai silloin muutimme uuteen taloomme.
 

BUK

Jäsen
Yksi kolmesta 3kw vastuksia ohjaavista releistä jäänyt pohjaan. Tee ilmoitus nettilomakkeen kautta ja huoltomies tulee korjaamaan. Tilalle vaihtui jotain fiksumpaa ja naksuminenkin loppui samalla.

Releongelmia hakemalla aukeaa varmaan enemmänkin tarinaa tältä forumilta.

Tämä toki vain minun arvaukseni syystä.
 
  • Keskustelun aloittaja
  • #4
Morjesta!

Joo huolto tosiaan tilattu ja sieltä jo joku Nilanin kaveri otti sunnuntaina yhteyttäkin ja testattiin etänä erinäköisiä juttuja. Ei tullut kuntoon ja samaa reilusti yli 30 asteista vettä pukkaa lattiaan edelleen. Huoltokäyntiä odotellessa siis.

Toivotaan että takuu olisi voimassa. Muistikuva on kanssa parin vuoden takaa että 5v se olisi. Kotisivuilla tosin lukee nykyään 3 vuotta. En tiedä onko aina ollut vai onko ihan lähiaikoina päivitetty lyhyemmäksi.
 
Ylös Bottom