mikähän meni pieleen kun ei puhalla

nekku

Jäsen
  • Keskustelun aloittaja
  • #1
vaihdoin puhallinmoottorin laakerit. ASYB12 LD . nyt on hiljainen mutta puhallusta ei jostain syystä enää tule. siipi pyörii kyllä mutta ilmaa ei tunnu tulevan niin kuin aiemmin. mikähän tuossa meni pieleen? voisiko moottori muka nyt pyöriä vääräään suuntaan? en kyllä ymmärrä miten se olisi mahdollista. toinen mahdollisuus, voisiko olla että puristin moottorin liian tiukkaan eikä se pyöri tarpeeksi herkästi.
mikäs tuon mikrokytkimen funktio mahtaa olla? käynnistin koneen kansi auki ja painoin sitä mikrokytkintä, siitäkö tämä johtuu? voisiko kokeilla painaa kaukosäätimen reset-kytkintä?
 

janti

Moderaattori
Ylläpidon jäsen
Vs: mikähän meni pieleen kun ei puhalla

nekku sanoi:
vaihdoin puhallinmoottorin laakerit. ASYB12 LD . nyt on hiljainen mutta puhallusta ei jostain syystä enää tule. siipi pyörii kyllä mutta ilmaa ei tunnu tulevan niin kuin aiemmin. mikähän tuossa meni pieleen? voisiko moottori muka nyt pyöriä vääräään suuntaan?
Jos kyseessä on valkoinen moottori niin sen voi muistaakseni kasata väärinpäin, eli akseli tulee väärään suuntaan. Voisi kokeilla ensin jäähdytyksellä nopeuksia.

http://lampopumput.info/foorumi/index.php/topic,17933.0.html
 

pökö

Rele-aikakauden änkyrä
Vs: mikähän meni pieleen kun ei puhalla

Painoitko koneen AUTO moodiin sisäyksiköstä? Nosta lämmönpyynti maksimiin niin voi alkaa puhaltaa.
 

nekku

Jäsen
  • Keskustelun aloittaja
  • #5
Vs: mikähän meni pieleen kun ei puhalla

se oli juuri tuollainen valkoinen moottori kuin linkin takana olevassa Laten laittamassa kuvassa. nyt kun alan miettimään, on täysin mahdollista että kasasin moottorin väärin päin.
Kun laitan koneen fan-asentoon ja puhalluksen täysille, ei silti tule mitään. siipi pyörii moottorin puolelta katsottuna vastapäivään.
 

kimmok

Aktiivinen jäsen
Vs: mikähän meni pieleen kun ei puhalla

Jos moottori on oikeassa laidassa niin oikealta katsottuna puhaltimen pitää pyöriä myötäpäivään.
 
Vs: mikähän meni pieleen kun ei puhalla

nekku sanoi:
vaihdoin puhallinmoottorin laakerit. ASYB12 LD . nyt on hiljainen mutta puhallusta ei jostain syystä enää tule. siipi pyörii kyllä mutta ilmaa ei tunnu tulevan niin kuin aiemmin. mikähän tuossa meni pieleen? voisiko moottori muka nyt pyöriä vääräään suuntaan? en kyllä ymmärrä miten se olisi mahdollista. toinen mahdollisuus, voisiko olla että puristin moottorin liian tiukkaan eikä se pyöri tarpeeksi herkästi.
mikäs tuon mikrokytkimen funktio mahtaa olla? käynnistin koneen kansi auki ja painoin sitä mikrokytkintä, siitäkö tämä johtuu? voisiko kokeilla painaa kaukosäätimen reset-kytkintä?
Väärin päin on todellakin kasassa jos pyörii vastapäivään. Onnistuu kyllä joissakin moottoreissa ilman että aiheuttaa mitään muita ongelmia kuin väärän pyörimissuunnan. Ainakin Mitsun puhallinmoottoreissa menee helposti väärin päin.
 

nekku

Jäsen
  • Keskustelun aloittaja
  • #8
Vs: mikähän meni pieleen kun ei puhalla

Kiitos Jantille ongelman ratkaisusta. Aamujumppana purin koneen uudestaan ja kasasin tällä kertaa oikein päin. Nyt puhaltaa.
 

nekku

Jäsen
  • Keskustelun aloittaja
  • #9
Vs: mikähän meni pieleen kun ei puhalla

tuosta mikrokytkimestä vielä, onko tuo pelkästään plasmasuodattimeen vaikuttava vai vaikuttaako muuhunkin toimintaan. kannessahan on ripa joka painaa mikrokytkintä kun kannen sulkee. ilmeisesti vain turvallisuus syistä tämä kytkin. toimiiko kone muuten normaalisti ilman kuoria? minulla kävi niin että rikoin ulkokuoresta alhaalta toisen muovinapsun eikä kuori enää tule ilmeisesti yhtä tukevasti kiinni kuin ennen. voisiko jopa olla että kuori on liian löysällä eikä kannen ripa ylety mikrokytkimeen?
 
Ylös Bottom