ILTO Comfort CE50 enemmän kuin lämpöpumppu?

HiTec

Eipä turhia höttyillä :)
Vs: ILTO Comfort CE50 – enemmän kuin lämpöpumppu?

Tuosta postauksesta löytyy nuo default-asetukset :cool:
http://lampopumput.info/foorumi/index.php/topic,1394.msg348431.html#msg348431

Ja tuo yöpudotus näyttää meillä olevan -1.0 :cool:
 

MPuhis

Tulokas
Vs: ILTO Comfort CE50 – enemmän kuin lämpöpumppu?

HiTec sanoi:
No ainakin jos noita lukemia vrt. omiini viime joulukuussa (kuva löytyi tästä samasta topicista 15.12.2017 postauksestani)



Kaynti/kok.ajat ovat samassa suhteessa 1/3 meillä molemilla, sulla vain +50% omiin numeroihini vrt. Ja tuo samainen +50% on tuossa pumpunkin energissa, joka on siis näin melko loogista sekin. Mutta vastuksilla onkin sitten 2.000kWh > 70.000kWh pomppu :eek: Joten todellakin "pikkasen" niistettävää tuossa luulisi olevan ::)
Seurailin jonkun aikaa tuota laskuria eikä tuo pumpun lukema muuttunut mihinkään. Nollasin laskurin ja nyt tuntuu toimivan ja lukemat menevät paremmassa suhteessa. Kun aloin kunnolla aloin lämmittämään taloa niin laite meni jatkuvasti vikatilanteissa. Kuumia kaasujalka valitteli. Ilmaa tuli ilmaushanasta todella paljon. Sitten kun käynnistelin niin lämpösuoja laukesi jatkuvasti. Kiertovesipumpun suoja oli lauennut ja homma alkoi toimimaan kun sen sai kuitattua. Nyt laite toiminut hyvin ilman vikoja.

Kyllä melko säätämistä on. Vielä en ole löytänyt hyviä säätöjä. ILP ja takalla kun lämmittää niin lattiat on kylmiä. LKV edelleen matala prioriteetti ja aika kauan kestää pumpulta nostaa LKV lämpötila, mutta lämmin vesi ei kolmen hengen taloudessa ole vielä loppunut. Kerran lattian lämmitys käynnistyi suoraan pumpulla vastukset mukana vaikka paluuveden lämpötila oli yli 30 astetta. Tätä en oikein ymmärtänyt.
 

MPuhis

Tulokas
Laite on toiminut hyvin ja lämmin vesi riittänyt kolmihenkiselle perheelle (lämminvesi prioriteetti matala) nyt kun ulkolämpötila on ollut noin +2 - +7. Heti kun ulkolämpötila tällä viikolla laski nollan lähelle, niin ei enää jaksa lämmittää vettä pelkällä kompressorilla. T10 termostaattiasetus on 3:lla eli sitä meinaan koittaa pienentää ja katsoa mitä tapahtuu. Puhallus on 2:lla. Onko ihan normaalia ettei jaksa lämmittää käyttövettä 0 asteen ulkolämpötilalla?

Tuon laskurin nollauksen jälkeen lukemat ovat seuraavat:
- lämpöpumppu 1360kWh
- vastukset 71kWh
- käyntiaika 350h
- kokonaisaika 698h
 

HiTec

Eipä turhia höttyillä :)
No nuo numerot näyttävätkin jo paljon paremmilta, vastusten suhde pumppuun on reippaasti alle 10% ja samaten käyntiaika suhteessa kok.aikaan on about 50% joka näin jo pikkasen vilpakampaan vuodenaikaan lienee ihan bueno :cool:
 

MPuhis

Tulokas
No nuo numerot näyttävätkin jo paljon paremmilta, vastusten suhde pumppuun on reippaasti alle 10% ja samaten käyntiaika suhteessa kok.aikaan on about 50% joka näin jo pikkasen vilpakampaan vuodenaikaan lienee ihan bueno :cool:
Lämpötilapyynti on pidetty 18,5 astetta ja min. paluuvesi 22,5 astetta. Takassa on ollut tuli joka toinen päivä ja tällä tavalla sisälämpötila on ollut 20-20,5 astetta. Aamuisin on voinut mennä 19 asteen tienoille. Laite käynnistynyt lähinnä tuon paluuveden asetuksen perusteella. Aurinkoisina päivinä sisälämpötila nousee liiankin ja on 21,5-22,0 astetta.

Lokakuun sähkönkulutus kokonaisuudessaan 854 kWh, Marraskuun tähän mennessä 673 kWh eli 1000 kWh paikkeille mennään.
 

HiTec

Eipä turhia höttyillä :)
Ans kattoo nyt jäikö satunnaiseksi, mutta 1.1.2019 klo 22:00 Iltomme nakkasi ekan kompressori-virheensä ikinä. Sammutin pääkatkaisijasta, ilmasin systeemin (ei ollut ilmaa), paineistin patteriverkon uudelleen ja vehjes takaisin päälle. Tänä aamuna herätessä ainakin Ilto hyrskytti yhä iloseen, kompura päällä, tupa lämpöisenä ja suihkuvettäkin piisasi = kaikki normaalia siis, joten pidetään peukkuja että homma myös näin jatkuu :cool:
 

vema

Tulokas
Tervehdys,
ensimmäinen viesti foorumille:
kompressorihäly tulee täälläkin kymmenvuotiaaseen laitteeseen (CE65-6+T10) ja lisäksi "asetukset VIRHE". Uudelleen käynnistyksen jälkeen häly on poissa tunnin-pari. Varaaja ja patterit on ilmattu. Voisiko vaihtoventtiilissä olla vikaa? Laite näyttää lämmittävän myös verkostovettä samalla kun käyttövettä tekee. Onko jokin asteus kenties pielessä/tarkistettava (olen laittanut täällä esillä olleet default -asetukset koneeseen)?

Mikä avuksi, taloa lämpiää vastuksilla..
Kiitos jo etukäteen vastauksista, hyvää loppuvuotta!

T:vema
 

burmanm

Vakionaama
Kiitos jo etukäteen vastauksista, hyvää loppuvuotta!
On jokseenkin ihanaa saada kuulla hyvää loppuvuotta tammikuun alussa. Toisilla ne vuodet vierähtää näköjään vieläkin nopeammin.

No, itse asiaan mikä ehkä meni multa ohi - toimiiko se kompura? Pitääkö se ääntä, lämpeneekö vesi (sinä aikana kun virhettä ei tule) ? Ja jäähtyykö jäteilma yhtä kylmälle kuin aikaisemmin?

Lähinnä rajaamaan ongelmaa, onko kyseessä oikeasti kompura/kylmäaineet/kylmäpiiri vai löytyykö pikemminkin piirikortista / venttiileistä etc.
 

vema

Tulokas
Kompura toimii normaalisti, kun ei ole vikatila päällä: vesi lämpenee ja jäteilma jäähtyy normaalisti, eikä laite pidä poikkeavaa ääntä.
Vikaa tutkittaessa T10 pätki puhallusta, yksi termostaatti ei toiminut normaalisti -saatiin pelaamaan kääntelemällä säädintä, lisäksi siitä vaihdettiin kondensaattori.
 

HiTec

Eipä turhia höttyillä :)
Vs: ILTO Comfort CE50 – enemmän kuin lämpöpumppu?
Meillä CE50 antoi ekan kompressorihälytyksensä ikinä toissapäivänä, n. 64.000 käyttötuntinsa kohdalla.
Tätä juhlaa sitten kesti eiliseen iltaan asti ja tuo kompressorivika-ilmoitus uusiutui :( Jälleen sama proceduuri, koko laite pääkatkaisijasta pimeäksi, patteriverkon ilmaus, patteriverkon paineen nosto takaisin ja vehjes takaisin päälle. Toimii - taas toistaiseksi :)

Tietty sellasta todennäköisyyslaskentaa tms. tästä jos lähtee harrastamaan, niin ensin mennään 8v ilman hälyn hälyä ja nyt reilun 2kk kun häly jo uusiutuu => pitänee alkaa harkitsemaan mitä tuon kanssa ensi kesänä tekee, sillä ilm. pelkkää tekohengitystähän tuo ohjekirjan mukainen proceduuri taitaa olla ja se varsinaista vikaa mitenkään korjaa, missä ja mikä se vika ikinä sitten lieneekään :hmm:
 

kuroifi

Tulokas
Hei,

Tietääkö täällä joku minkälainen on tuo ILTO Comfort CE50 jäteilman anturi? tyyppi/arvo?

Täällä antanut jo kohta parisen viikkoa jäteilman anturi vikaa. Asentaja kävi kahtomassa mutta ei ollut ennen kyseistä laitetta nähnyt tai kuullutkaan, niin pyysi selvittämään.

Kiitokset.
 

HiTec

Eipä turhia höttyillä :)
Asentaja kävi kahtomassa mutta ei ollut ennen kyseistä laitetta nähnyt tai kuullutkaan, niin pyysi selvittämään.
Sehän tuossa kökköä onkin kun tuo laite taisi jäädä hyvinkin pienimääräiseksi toimituksiltaan suomessa, kun se jo poistui markkinoilta => suurimmalle osalle laiteasentajia tuo on täten täysi tuntemattomuus ja muutenkin jopa virallisenkin maahantuoja-puolen tuki tuolle jo varsin heikoissa kantimissa => jos mitään vähäkään suurempaa vikaa tulee, niin aika kusessahan Iltosi kanssa olet ja siksi herkästi meneekin koko paketin uusimiseen samointein = ihanan kallista :confused:
 

arajamak

Tulokas
ILPO_PTC1kOhm_KTY81-121.jpg
Hei,

Tietääkö täällä joku minkälainen on tuo ILTO Comfort CE50 jäteilman anturi? tyyppi/arvo?

Täällä antanut jo kohta parisen viikkoa jäteilman anturi vikaa. Asentaja kävi kahtomassa mutta ei ollut ennen kyseistä laitetta nähnyt tai kuullutkaan, niin pyysi selvittämään.

Kiitokset.
Moi,

Itsellä mennyt pari jo anturia jäteilman puolelta. Oireet kuulosta tutulta. Anturin arvo pumpulla on joko virheellinen (+85C) tai ei arvoa lainkaan (--- C). Ja tämä aktivoi hälytyksen.
Anturi on tyyppiä PTC vastus 1K Ohm. Ruotsista sain uuden tilalle ja tiedoissa mainitaan KTY81-121 (kuva liitteenä)

Ekalla kerralla vaihdoin tilalle "ylimääräisen" toimituksen mukana tulleen anturin, joka on tarkoitettu asennukseen esim. ennen saunan poistoilmaa.
Toisella kerralla korjasin itse aikaisemmin vioittuneen anturin. Vika on juotoksissa jotka aukeavat tärinästa (oma arvio), mutta uusimalla juotokset sain anturin pelaamaan. Varovasti kun purkaa niin ptc vastuksen saa ehjänä esille

ILPO_PTC1kOhm_KTY81-121.jpg
 

kuroifi

Tulokas
Moi,

Itsellä mennyt pari jo anturia jäteilman puolelta. Oireet kuulosta tutulta. Anturin arvo pumpulla on joko virheellinen (+85C) tai ei arvoa lainkaan (--- C). Ja tämä aktivoi hälytyksen.
Anturi on tyyppiä PTC vastus 1K Ohm. Ruotsista sain uuden tilalle ja tiedoissa mainitaan KTY81-121 (kuva liitteenä)

Ekalla kerralla vaihdoin tilalle "ylimääräisen" toimituksen mukana tulleen anturin, joka on tarkoitettu asennukseen esim. ennen saunan poistoilmaa.
Toisella kerralla korjasin itse aikaisemmin vioittuneen anturin. Vika on juotoksissa jotka aukeavat tärinästa (oma arvio), mutta uusimalla juotokset sain anturin pelaamaan. Varovasti kun purkaa niin ptc vastuksen saa ehjänä esille
Kiitokset. Anturi tosiaan antaa korkeita +80C lukemia tai sitten ----- C.

Vastukset pakottamalla päälle on saanut lämmitettyä veden nytte. Pitänee varmaan rueta katselemaan mikä se sopiva korvaava laite olisi tälle kuha tuo lopullisesti posahtaa.
 

MPuhis

Tulokas
Terve, onko kukaan joutunut vaihtamaan tuon T-10 tuloilmakojeen termostaattiventtiiliä? Tuntuu siltä että se on jämähtänyt auki kun menee niin lämmintä vettä läpi. Onko tietoa sen mallista ja mistä sellaisen saisi?
 

Jylppy65

Tulokas
Moi
Osaako kukaan sanoa onko pirkanmaalla yhtään huoltoliikettä/huoltomiestä joka ymmärtää Ilto comfort ce50 laitteen korjauksesta mitään.
 

HiTec

Eipä turhia höttyillä :)
Onko noita edes koko maassa enää, meinaan sen verran pikkaseksi jäi tuon laitteen kpl myynti ihan kaikenkaikkiaankin, jotta niitä asiasta aidosti tietäviä hemmoja ole koskaan kovin montaa edes ollutkaan, saati nyt kun tuo on ollut kokonaan pois myynnistäkin kohta jo 10v luokkaa :hmm:
 

Jylppy65

Tulokas
No joo,mutta comfort zone merkillä niitä kait myytiin vähän pitempään.On innoair:in sivuilla vieläkin mutta ei tosin enään saatavana
 

HiTec

Eipä turhia höttyillä :)
Hitec , onko kompressiohälytykset pysyneet poissa?
Vasta viimeviikolla tuli seuraava, mutta toistin em. niksit painenostoineen 2.0 tasolle ja taas on sen jälkeen pelannut ongelmitta. Tosin fiksuna olisin voinut jo kikkailla tuon etukäteenkin tarkastamalla aikaisemmin jo syksyllä, verkoston painemittari kun näytti jälleen hiukan liian pientä kun tuo vika iski jälleen päälle, alle 1.5 lukemia :confused:

Olenkin mietiskellyt voisiko tuolla kompuran lämmönvaihtimen kennostossa olla joku kupla jossain, mutta ilmaamaanhan sitä ei taida päästä. Meinaan on noin fyysisesti korkeimpia kohtia systeemissä, joten silleen tuo olisi aika looginen paikka sitä ilmaa myöskin kertyä. Tällöin juurikin paineen nosto ikäänkuin puristaisi sen ilman kasaan ja näin kennolle pääsisi jälleen riittävästi vettä :hmm:

Ohjekirjahan puhuu joskos järjestelmässä on ilmaa ja näin kiertovesipumppu pääsee sutasemaan tyhjää, jolloin myöskin se vesikierto tuolla kennossa häiriytyy, mutta eipä tuolta normaalilla säiliön ilmauksella ainakaan ilmaa juuri tullut, kuten tuli silloin joskus ihan ekalla kerralla kun tuo kompurahäly iski ekan kerran päälle. Tällä kertaa laskin vettä tuolta ilmaushanasta ihan reilun aikaa kun olen liittänyt siihen myös putken jolla tuo vesi ohjautuu suoraan viemäriin, niin homma oli ns. pala kakkua :cool:
 
Kävin tänään pitkästä aikaa katsomassa konetta ja huomasin että verkostopaine oli 0,2baria... Nostin 1,0 hujakoille. Ei vielä ainakaan tullut mitään hälyjä. Olen tässä reilu 3vuoden aikana muutaman kerran paineita nostellut kun ovat tippuneet alle 1bar. Toistaiseksi koneessa ei ole ollut mitään hälytyksiä. Tässä n. 2 vuoden pumppu lukemat: lämpöpumppu 38 177kwh , lisävastukset 10 072kwh , käyntiaika 13 467h ja kokonaisaika 27 263h
 

HiTec

Eipä turhia höttyillä :)
Tässä n. 2 vuoden pumppu lukemat: lämpöpumppu 38 177kwh , lisävastukset 10 072kwh , käyntiaika 13 467h ja kokonaisaika 27 263h
Aika rajut erot kun vertaa tuossa ylempänä noihin meikäläisenkin valokuvan lukemiin. yli 80.000 tunnin kok.aikana pumpattu vain 26.000 tuntia ja 23.000kWh ja vastuksiakin vain 2.000kWh. Eli melko keposella on tuo meidän kone päässyt, suurin osa ajasta ilm. pelkkää huilailua :hmm:
 

HiTec

Eipä turhia höttyillä :)
Niin sulla taitaa torppa lämpiää puilla pääsääntöisesti?
Nope, tuo Pikku-Lauri Classic vaikka varaava onkin, niin korkeintaan pesällinen tulee illassa polteltua, joka tarkoittaa määränä pientä sylillistä, n. 5-6kpl tuollaisia nyrkin paksuisia 30cm halkoja, that's it. Näillä 0-pinnassa pyörivillä pk-seudun keleillä hyvä että edes joka toinen päiväkään on tulta pesässä. Eihän tuossa pesäkään ole kuin 410 leveä, 410 korkea ja 345 syvä ja painoakin vain 1650kg, joten miksikään varsinaiseksi lämmittimeksi tuosta ei siis ole tämän kokoiseen 1.5krs mökkiin :cool:

Vaan mikä sen eron tekee, niin sulla ilm. on tuo T10 tuloilmakojekin, jota meillä siis ei ole :hmm:
 

HiTec

Eipä turhia höttyillä :)
paljonko teillä on vuosittainen sähkönkulutus? Meillä on n. 15-16000kwh ja lämmityspinta alaa se 132m2
No lämmintä as.pinta-alaa on 176m2 + puolilämmin 112m2 kellari/autotalli ja sähkön kok.kulutus on jossain 16-18MWh haarukassa. Eli mitä tuosta tulee meillä 102,3kWh/m2 (ilman kellaria yms). Tosin sekin varmaan vaikuttaa kun asustelemme nykyisin enää emännän kanssa kahestaan, molempien muksujen muutettua jo omilleen = esim. käyttöveden lämmitys ei enää syö niin paljoa. Toki nyt myös tämä "talvi" on ollut varsin poikkeuksellinen Hki:ssä, 12/2019 mentiin -26,5% ja 01/2020 peräti -34,4% vrt. vuoden takaiseen :cool:
 

Sukke

Jäsen
Täällä noin 14 MWh ja vajaat 150 m2 lämmitettävää Keski-Suomessa.

Aiemmin poltettiin harvakseltaan puita pakkasilla (ehkä 1 pinokuutio talvessa), huonelämpö hieman alhaisempi, kaksi henkilöä -> meni alle tuon 14 MWh.

Nyt puiden tilalla ILP (hankittiin jäähdytyskäyttöön, mutta käytössä pakkasilla -5 ja alle), huonelämmöt hieman korkeammat, kolme henkilöä ja paljon kotona oloa -> nyt hieman yli 14 MWh.

Niin joo, käyttösähköön ja veteen menee kesän kulutusten perusteella ehkä reilut 7 MWh eli saman verran jää lämmittämiseen.
 
Viimeksi muokattu:

Gäymando

Tulokas
Tervehdys Foorumin tietäjät!

Vuoden 2011 Älvsbytalo Pihlajatar 1,5 kerroksosta ja Ilpo comfort CE 50. Yläkerrassa vesikiertoinen lattialämmitys ja alhaalla patterit.
Lämmitysjärjestelmä toiminut hyvin viimeviikkoon asti vain pientä säätöä.
Kuukausi sitten tuli kompressorihälytys jonka korjasin ilmaus ja kiertovesipumpun ruuvin aukaisemalla pyöräytin jämähtäneen pumpun siipipyörän liikkeelle. Luulin että pitää vaihtaa tuo kiertovesipumppu uuteen, koska sitä oli tehnyt saman jo muutaman kerran.
Viime viikolla häly uusiutui ja ei poistunut millään konstilla, joten tilasin kiertovesipumpun vaihdon, torppa ja vesi kylmeni ja takan lämmössä värjöteltiin paripäivää.
Tuurilla saatu asentaja olikin vanha ilpo comfort firmassa ollut asentaja, kertoi että ylilämpösuoja nappi oli lauennut joka oli aiheuttanut sen että järjestelmä oli lämmennyt pelkällä kompressorilla. Ei kuulema tee hyvää kompressorille.
Kiertovesipumpun vaihto ei poistanut tuota kompressori hälytystä, tosin nyt saadaan lämmintä vettä ja patterit lämpenee pelkillä vastuksilla eli kallista tulee jos kopresori hälytystä saada poistettua.
Asentaja ei kehuja antanut ko laitteelle, suositteli katsomaan varaosa kompressoria ruotsista kuulema halvempia tai heivaamaan ko laitteen pois ja uusi tilalle. Kompresori oli tiputtanut hiukan nestettä valumaaltaaseen mutta kylmäainetta vielä masiinassa oli, kuulemakun se alkaa vuotaan niin menee vaihtoon koko yläosa.
Näyttöön tulee komressorihälytys katso ohjekirja, enter jälkeen tulle asetukset virhe !
Onko vinkkejä miten edetä jos yrittää jatkaa samalla laitteella, laitan kuvia perään.
 

Gäymando

Tulokas
Vasta viimeviikolla tuli seuraava, mutta toistin em. niksit painenostoineen 2.0 tasolle ja taas on sen jälkeen pelannut ongelmitta. Tosin fiksuna olisin voinut jo kikkailla tuon etukäteenkin tarkastamalla aikaisemmin jo syksyllä, verkoston painemittari kun näytti jälleen hiukan liian pientä kun tuo vika iski jälleen päälle, alle 1.5 lukemia :confused:

Olenkin mietiskellyt voisiko tuolla kompuran lämmönvaihtimen kennostossa olla joku kupla jossain, mutta ilmaamaanhan sitä ei taida päästä. Meinaan on noin fyysisesti korkeimpia kohtia systeemissä, joten silleen tuo olisi aika looginen paikka sitä ilmaa myöskin kertyä. Tällöin juurikin paineen nosto ikäänkuin puristaisi sen ilman kasaan ja näin kennolle pääsisi jälleen riittävästi vettä :hmm:

Ohjekirjahan puhuu joskos järjestelmässä on ilmaa ja näin kiertovesipumppu pääsee sutasemaan tyhjää, jolloin myöskin se vesikierto tuolla kennossa häiriytyy, mutta eipä tuolta normaalilla säiliön ilmauksella ainakaan ilmaa juuri tullut, kuten tuli silloin joskus ihan ekalla kerralla kun tuo kompurahäly iski ekan kerran päälle. Tällä kertaa laskin vettä tuolta ilmaushanasta ihan reilun aikaa kun olen liittänyt siihen myös putken jolla tuo vesi ohjautuu suoraan viemäriin, niin homma oli ns. pala kakkua :cool:
Vosiko tuo paineenosto 2,0 auttaa pitää kokeilla, onko Ruotissa ko laite visssiin nimellä comfort zone?
 

HiTec

Eipä turhia höttyillä :)
Vosiko tuo paineenosto 2,0 auttaa pitää kokeilla, onko Ruotissa ko laite visssiin nimellä comfort zone?
No ohjekirjan mukaan ilmasin varaajan ja laitoin paineet 1.5 kuten neuvotaan. No kesti sen vajaan vko kun jo taas napsahti häly päälle => kylmä rinki persuuksissa, tässäkäs tämä sitten oli ja 10+k€ laskua, joten kokeilin sitten nostaa paineet 2.0 ja kappas! Sillä tuo on sittemmin mennyt ongelmitta. Ja kuten tuossa yllä jo kirjoittelin, taas kun oli paineet päässet laskemaan, niin nyt sitten vasta tuo vika uusiutui seuraavan kerran :)

Tosin ohjekirjahan puhuu myös tuosta kiertovesipumpusta, joka voi ilman vuoksi myös sutasta ja siten tuo virheilmokin. Mainitsit ilmanneesi tuon pumpun, mutta en ainakaan itse heti bongannut ohjekirjasta moista kohtaa. Eli mistä ja miten tuo tehdään? Vai voisiko sinne pumppuun edes teoriassa enää mitään ilmaa jäädä jos laitos kuitenkin toimii vuodenkin päivät moitteetta :hmm:
 

Gäymando

Tulokas
Vanhassa pumpussa jonka väri vihreä oli iso ruuvi keskellä, siitä se ilmataan ja samalta kohdalta jos alkaa siipipyörät jumittaan saa pököttyä niin alkaa pyöriin. Ohjekirja on aika puutteellinen siitä puuttuu paljon oleellista tietoa esim esimerkiksi vakiosaäädöt ! Kompressorissa oli nuo kuvissa olleet tekstit tai kirjain numero yhdistelmät ei mulle ainakaa selvinnyt mitä ne tarkoittaa? Onneksi mulla ei ole sitä sisäilma kojetta se kuulemma rikkoo kompresorin asentajan mukaan vielä helpommin.
Mulla on yläkerrassa erillinen kiertovesipumppu koska yhden teho ei olisi riittänyt. Ylkerran lattia ja alakerran patteri lämmityksen tasapainottamiseen meni ainakin yksi talvi. Kokeilin sitä lattialämmitys asetusta kuukauden ja kalliiksi tuli ja palasin patteri asetukseen. Asentaja käski ottamaan yhteyttä Kaarinan Ilmataloon jos nyt viikonlopun aikana hälytykset lakkaa ja nyt näyttää siltä että pitää soittaa sinne saako tuota korjattua?
 
Ylös Bottom