Toshiban PKVPG-ND - Daiseikai 9

Halkoholisti

Aktiivinen jäsen
Pakkanen lauhtui n. 20 astetta, mutta näkyy tulevan taas päivän/parin viiveellä se, että rakenteet lämpenee siinä määrin, että voi pumppua ajaa normi pyynnillä. Nyt pitää olla aste extraa. Saman ilmiön olen huomannut jo ennen ILP aikakautta. Kai tuolle ilmiölle joku hieno nimikin oli, jota en nyt tosin muista.
 

Halkoholisti

Aktiivinen jäsen
toisella kerralla kun laite oli jonkin aikaa sammutettuna puhdistusta varten. Tänään toistui tuo jälkimmäinen tapaus, eli laite on suodattimien puhdistuksen ajan seis kaukosäätimestä, tällä kertaa vain muutaman minuutin. Se riitti jumin esiintuomiseen.

Täällä kiihdytteli viimeksi hyvin hitaasti suodatinpesun jälkeen...
Vois tuota softaa vähän korjailla siellä tossiban tehtaalla!
 

Energy83

Jäsen
Täällä premium 25 ollu reilu pariviikkoa. Samaa jumimista havaittavissa kuin muillakin, sulatuksen jälkeen ei sisäyksikkö lähe aina päälle ja ulkoyksikkö käy. Sillain saa heti päälle kun nostaa pyyntiä muutamalla asteella. Tänään sitten testasin et katotaan kuin kauan on mykkänä. UY hurskytteli yksikseen 2.5h ja kas kummaa sy lähtikin sulatuksen jälkeen itekseen puhaltaan ilman mitään vippaskonsteja. Lämpötila kerkesi sisällä pudota noin puoli astetta..en tiedä.. Ominaisuus vai vika.?
Täällä välillä täysin samaa ongelmaa ja ulkoyksikön vaihto takuuseen ei poistanu ongelmaa vaan jopa pahensi asiaa.

Huomannut saman että +22 kun sy seisoo ja nostaa +24/+26 niin sy saattaa herätä. Jos ei herää niin Sulaketaulusta virrat 10sec pois ja alkaa toimimaan. Joka kerralla kun sy on jäänyt seisomaan olen käynyt ulkona ja uy ropelli pyörii ilosesti. Tätä Sy seisomis jumia esiintyy myös niin että kun takkakytkin on päällä vaikka 1-3vrk ja klikkaa lämmitykseen manuaalille niin seuraavan sulatuksen yhteydessä sy saattaa jäädä seisomaan. Itse havainnut tämän jo 2 kertaa

Näissä 25ssa on vissiin jotain ongelmia. 35ssa ei nähtävästi ole mitään.
 

Energy83

Jäsen
No niin, puolentoista vuoden omistusaikana tuli vastaan kolmas kerta tätä ketjussa jo tutuksi käynyttä jumitusta. Erona tosin joidenkin muiden laitteisiin se, että edelleenkään ongelmaa ei ole esiintynyt sulatusten jälkeen. Ekalla kerralla se tuli lämmitystarpeen puuttumisen aiheuttaman käyntikatkoksen jälkeen, toisella kerralla kun laite oli jonkin aikaa sammutettuna puhdistusta varten. Tänään toistui tuo jälkimmäinen tapaus, eli laite on suodattimien puhdistuksen ajan seis kaukosäätimestä, tällä kertaa vain muutaman minuutin. Se riitti jumin esiintuomiseen.

Liitteenä kuvaaja, josta näkyy laitteen karkea tehomittaus. Pumpun syötössä on kWh-mittari, jonka pulssit menevät logiikkaan. Logiikassa on kaksi pulssilaskuria, joista varsinainen tehomittaus laskee pulsseja 3 min ajan. Näin 2000 pls/kWh pulssilähdöllä saadaan 3 min keskiteho 10 watin tarkkuudella. Tämän lisäksi on toinen laskuri, joka laskee vain 9 sekunnin jaksoissa, joten sen resoluutio on niinkin karkea kuin 200 wattia. Tämän ainoa käyttötarkoitus on sulatusten havainnointi, siitä näkee lyhyet katkokset ottotehossa, kun kompressori pysähtyy sulatuksen alussa ja lopussa.

Kuvaajassa näkyy kaksi normaalia sulatusta, klo 14:17 - 14:28 ja toinen klo 16:27 - 16:36. Näiden välissä on nähtävissä tuo jumittelu. Laite oli seis noin klo 14:53 - 14:57 suodattimien puhdistuksen ajan. Noin klo 15:20 huomasin, että laite ei puhalla lainkaan (takkamoodi ei ollut päällä), ottoteho piirtää tasaista reilun 400 W tasoa. Napsautin takkakytkimen päälle, jolloin laite alkoi puhaltaa melko viileän tuntuista ilmaa. Ottoteho nousi seuraavien n. 5 min aikana noin 1100-1200 W tasolle, ja puhallusilma lämpeni aavistuksen. Noin 15:30 napsautin takkakytkimen taas pois päältä, minkä seurauksena ottoteho laski parin minuutin aikana noin 500 W tasolle, ja pian puhallin alkoi hidastua vedoneston ohjaamana.

Kokeilin sitten toista lähestymistapaa: high power päälle, ja lämpötila-asetuksen nosto 22 -> 27 astetta. Tämän seurauksena taas noin 5 min aikana ottoteho kiipesi nyt n. 1500 W tasolle. Noin klo 15:40 napsautin high powerin pois päältä, jolloin teho laski hieman. Rassailin näillä main myös puhallusnopeuden asetusta, ja tiputtelin sitten pikku hiljaa lämpötilan takaisin 22 asteeseen. Näin pumppu jäi käymään noin 1350 W teholle, ja puhallusilma lämpeni hitaasti normaalin tuntuiseksi.
Myös samaa tälläistä olen havainnut omassa koneessa. Jännä että nämä koneet saattaa toimia päiviä, viikkoja tai kuukausia ilman jumeja niinkun omalla kohdalla
 

KeKke

Tulokas
Tarkemmin kun miettii niin tämän lyhyen kokemuksen perusteella jumimista tapahtuu juuri silloin kun olen leivinuunia lämmittänyt, eli pumpulla tehontarve pieni. Ei ilmeisesti saa sy kennoa niin pienellä teholla tarpeeksi lämpimäksi jotta alkaisi puhaltaan. Kerran jumin aikana jäähdytin pakastepussilla sy lämpötila-anturin silloin kans lähti vähän ajan päästä puhaltaan.
 

tet

Vakionaama
Tarkemmin kun miettii niin tämän lyhyen kokemuksen perusteella jumimista tapahtuu juuri silloin kun olen leivinuunia lämmittänyt, eli pumpulla tehontarve pieni. Ei ilmeisesti saa sy kennoa niin pienellä teholla tarpeeksi lämpimäksi jotta alkaisi puhaltaan. Kerran jumin aikana jäähdytin pakastepussilla sy lämpötila-anturin silloin kans lähti vähän ajan päästä puhaltaan.
Oletko pitänyt takkamoodia päällä? Sen kanssa luulisi toimivan, kun vedontunteen poistotoiminto on ohitettuna.
 

vmakela

Jäsen
Minulla premium 25. Luulin ensin että takkamode on ns. aina päällä, ja tavallaanhan se onkin, mutta SY puhallusta veivata ylös alas, onko se sitten just tämä vedonesto. Tajusin vasta muutamien kuukausien jälkeen että se pitää ihan erikseen kytkeä päälle, ja silloin ei SY puhallusta säädellä. Omani ei ole enää kertaakaan sekoilut yllä kuvatulla tavalla kun takkamoodi on ollut päällä. Pitäisihän sen ilmankin toimia, mutta sekoittaako takasta tukeva kuumuus niin että SY lakkaa tyystin puhaltamasta, en tiedä... Ongelmat ainakin alkoi lämmityskaudella vasta.
 

remykv

Vakionaama
Minulla premium 25. Luulin ensin että takkamode on ns. aina päällä, ja tavallaanhan se onkin, mutta SY puhallusta veivata ylös alas, onko se sitten just tämä vedonesto. Tajusin vasta muutamien kuukausien jälkeen että se pitää ihan erikseen kytkeä päälle, ja silloin ei SY puhallusta säädellä. Omani ei ole enää kertaakaan sekoilut yllä kuvatulla tavalla kun takkamoodi on ollut päällä. Pitäisihän sen ilmankin toimia, mutta sekoittaako takasta tukeva kuumuus niin että SY lakkaa tyystin puhaltamasta, en tiedä... Ongelmat ainakin alkoi lämmityskaudella vasta.
Takasta tuleva lämpö ei ainakaan minulla sekoittanut koska en lämmitä uunia, mitatkaa paljonko takkatoiminnolla ilma lämpenee jos jumi päällä, mulla ei lämmennyt asteen kymmenystä.
 

KeKke

Tulokas
Te joilla noita jumeja on niin oletteko seuranneet mitä pumppu kuluttaa vuorokaudessa? Itse en saa mittaria väliin kun kiinteä asennus mut mitä tuolta netistä seurannut niin tuntuma on että edellinen ilp 10v vanha lg kulutti vähempi... Perhana ku oisin tän ketjun löytäny aiemmin niin ois saattanut tossukka jäädä hyllyyn..
 

Halkoholisti

Aktiivinen jäsen
Te joilla noita jumeja on niin oletteko seuranneet mitä pumppu kuluttaa vuorokaudessa? Itse en saa mittaria väliin kun kiinteä asennus mut mitä tuolta netistä seurannut niin tuntuma on että edellinen ilp 10v vanha lg kulutti vähempi... Perhana ku oisin tän ketjun löytäny aiemmin niin ois saattanut tossukka jäädä hyllyyn..

En oikein usko että yli 10 vuotta sitten suunniteltu pumppu pääsisi lähellekään kulutuksen pienuudessa. Taitaa joku muu asia olla joka kuluttaa,
tai joku säätöihin/puhallusnopeuden eroihin liittyvä seikka.
 

vmakela

Jäsen
Te joilla noita jumeja on niin oletteko seuranneet mitä pumppu kuluttaa vuorokaudessa? Itse en saa mittaria väliin kun kiinteä asennus mut mitä tuolta netistä seurannut niin tuntuma on että edellinen ilp 10v vanha lg kulutti vähempi... Perhana ku oisin tän ketjun löytäny aiemmin niin ois saattanut tossukka jäädä hyllyyn..
En pääse minäkään mittaamaan, pitäisi saada virtalenkki rasian sisään, tai ulkopuolelle taloa. Minulla on vedetty seinärasiasta suoraan takaa ulos sähköt seinän läpi. Jumeja tosin ollut vain ehkä kaksi-kolme kertaa, ja olen heti ne huomannut. Yksi ainakin poistui ihan vain kakesta laittamalla takkakytkin päälle. Muuten pelaa kyllä tosi hienosti, mitä nyt taas on se keli kun ujeltaa ulkoyksikkö, eli tuulee edestä katsottuna vasemmalta hennosti....vhiiii...III..vhiiii....
 

Halkoholisti

Aktiivinen jäsen
En pääse minäkään mittaamaan, pitäisi saada virtalenkki rasian sisään, tai ulkopuolelle taloa. Minulla on vedetty seinärasiasta suoraan takaa ulos sähköt seinän läpi. Jumeja tosin ollut vain ehkä kaksi-kolme kertaa, ja olen heti ne huomannut. Yksi ainakin poistui ihan vain kakesta laittamalla takkakytkin päälle. Muuten pelaa kyllä tosi hienosti, mitä nyt taas on se keli kun ujeltaa ulkoyksikkö, eli tuulee edestä katsottuna vasemmalta hennosti....vhiiii...III..vhiiii....

Tämä on tuttu ilmiö, tuulesta johtuva "resonanssitaajuus", kun se sopivalla nopeudella, ja sopivasta suunnasta tuulee.
Sille ei voi tehdä mitään muuta kuin estää tuuli ko suunnasta. Ei tuosta harvemmin kuuluvasta vihellyksestä haittaa tunnu olevan,
ei kuulu sisälle, eikä kovin kauas ulkonakaan.
 

tet

Vakionaama
Te joilla noita jumeja on niin oletteko seuranneet mitä pumppu kuluttaa vuorokaudessa? Itse en saa mittaria väliin kun kiinteä asennus mut mitä tuolta netistä seurannut niin tuntuma on että edellinen ilp 10v vanha lg kulutti vähempi... Perhana ku oisin tän ketjun löytäny aiemmin niin ois saattanut tossukka jäädä hyllyyn..
No lähtökohtaisestihan lämpöpumppu on sitä parempi, mitä enemmän se kuluttaa sähköä. Silloin se myös säästää enemmän. Kaikki muut lämmitysmuodot kun kuluttaisivat vielä enemmän.
 

Halkoholisti

Aktiivinen jäsen
25 premium suodattimien puhdistuksen aikana käytin sulakkeesta laitteen virtoja pois reilun 30 sek ajan.

Kuinka pienellä viiveellä tämä pitäisi lähteä käyntiin ulkoyksikön osalta kun virtoja käyttää kokonaan pois?
Kauaa en odotellut, vaan laitoin kerralla pyynnin 30 asteeseen, jopahan ulkoyksikkö heräsi, samoin sy sen jälkeen kun oli saanut sopivasti lämmiteltyä...

Jännän äärellä siinä, että tällä on ilmeisesti vaikeuksia herätä toimimaan "suunnitellun huoltokatkon jälkeen" aiemmin asetetulla pyyntilämpötilalla.

Tätä edeltävän suodatinpuhdistuksen jälkeen sy aloitti todella hitaalla puhalluksella, ja kauan meni että pääsi taas kunnon nopeuksiin.
Varmaan jotakin yliagressiivisen vedonpoiston bugeja nämä heräämisongelmat. Lieneekö ainakin joissakin tapauksissa myös yhteydessä
sulatuksen jälkeisiin sy hyytymisiin.
 

KeKke

Tulokas
Noniin tänään sitte soitto combi coolille sellaiselle kaverille joka näistä oikeasti tietää. Sanoi että ei ole normaalia että jää jumiin sulatuksen jälkeen. Aiko olla tehtaalle yhteydessä ja kysyä et mille aletaan.. Ihmetteli sitä et pohjoisessa näitä jumivia pumppuja ois halunnu käydä tietokoneen kans paikanpäällä ihmettelemässä. No nyt sitte ootellaan..
 
Ylös Bottom